Autor Tema: Problemas instalación Clip  (Leído 2818 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado juanka

  • Iniciado
  • **
  • Mensajes: 17
  • Valoración: +1/-0
Problemas instalación Clip
« en: 02 de Noviembre de 2015, 20:16 »
Hola,
después de leer vuestras opiniones sobre la clip me he decidido y he comprado la clip en aliexpress :), pero tengo problemas para instalarla :(. Tengo un portátil con XP,  he seguido los pasos que creía había que hacer, mi chino y ingles no son muy buenos, ( primero el crack, después instalar el programa, cambiar RSwin, ponerle la clave, volver a cambiar RSwin, conectarla al coche y automáticamente se me han descargado los drivers menos uno que lo hice manual) al darle para iniciar el programa me salta una pantalla de novedades y seguidamente me dice en ingles que ClipLauncher_X91.exe ha encontrado un problema y necesita cerrarse. Lo he probado en otro portátil con W7 y lo mismo. También lo he intentado en un netbook pero ha sido imposible instalar por la configuración de la pantalla. Alguien sabe que es lo que he hecho mal o que tengo que hacer para solucionarlo. Tengo muchas ganas de aprender ha hacer servir la clip, para saber lo que le pasa a mi Espace cuando se queja  y no puedo.Muchas gracias por vuestra ayuda  ;).     
Espace IV Fase I Expression 1.9D 120cv.

Desconectado achilupita

  • Forero Master
  • *****
  • Mensajes: 1 578
  • Valoración: +75/-13
    • Email
Re:Problemas instalación Clip
« Respuesta #1 en: 02 de Noviembre de 2015, 22:52 »
Hola,
después de leer vuestras opiniones sobre la clip me he decidido y he comprado la clip en aliexpress :), pero tengo problemas para instalarla :(. Tengo un portátil con XP,  he seguido los pasos que creía había que hacer, mi chino y ingles no son muy buenos, ( primero el crack, después instalar el programa, cambiar RSwin, ponerle la clave, volver a cambiar RSwin, conectarla al coche y automáticamente se me han descargado los drivers menos uno que lo hice manual) al darle para iniciar el programa me salta una pantalla de novedades y seguidamente me dice en ingles que ClipLauncher_X91.exe ha encontrado un problema y necesita cerrarse. Lo he probado en otro portátil con W7 y lo mismo. También lo he intentado en un netbook pero ha sido imposible instalar por la configuración de la pantalla. Alguien sabe que es lo que he hecho mal o que tengo que hacer para solucionarlo. Tengo muchas ganas de aprender ha hacer servir la clip, para saber lo que le pasa a mi Espace cuando se queja  y no puedo.Muchas gracias por vuestra ayuda  ;).   
hola. pasame tu correo y te explicare como porque ahora tienes que hacer una instalacion limpia ,sino siempre tendras problemas.
Espace  IV 2,2 expresion, 2003,techo acristalado, faros xenon,7 plazas.
Espace IV 2,2,privilege 2003, techo acristalado, faros xenon,5 plazas,
tecnico especialista en GPS.

Desconectado emiponc

  • Forero de Honor
  • *****
  • Mensajes: 102
  • Valoración: +8/-0
    • Email
Re:Problemas instalación Clip
« Respuesta #2 en: 08 de Noviembre de 2015, 12:14 »
Yo todavía sigo intentando instalar la mia. La compré por Amazon y el vendedor se está portando muy bien contestando rápidamente mis dudas. Me ha enviado la versión 152, que parece que ha resuelto algunos problemas en la instalación desde w7. De todas formas yo sigo haciendo pruebas con W_XP instalado en máquina virtual.

Si consigo algo lo comento en el foro.

Un saludo,
Espace Initiale 2.0 dci, 175 cv Manual, techo acristalado. Serie IV, Fase II Año 2007.

Desconectado emiponc

  • Forero de Honor
  • *****
  • Mensajes: 102
  • Valoración: +8/-0
    • Email
Re:Problemas instalación Clip
« Respuesta #3 en: 22 de Noviembre de 2015, 17:06 »
Hola juanka, ¿lograste instalar la CLIP?
Yo tuve que desempolvar del trastero mi viejo XP de sobremesa y probé allí y a la primera me funcionó.
Así que la CLIP versión 152 que tengo, funciona con W XP.

Animado con este pequeño triunfo, volví a instalar la máquina virtual XP en mi portatil con W7 a 64bit para asegurar que hacía una instalación limpia.
Hice la instalación y el registro sin problemas. Al conectar la CLIP, los drivers se instalaron también sin problemas, y cuando al iniciar ya el programa no supo reconocer automáticamente el nº de bastidor ya me di cuenta que no iba a funcionar.
En fin seguiré intentando.
Si alguno ha logrado que funcione en ese entorno: máquina virtual XP en portatil con W7 a 64bit, por favor que me diga qué debo hacer.

un saludo,
Espace Initiale 2.0 dci, 175 cv Manual, techo acristalado. Serie IV, Fase II Año 2007.

Desconectado darich

  • Forero de Honor
  • *****
  • Mensajes: 513
  • Valoración: +7/-0
    • Email
Re:Problemas instalación Clip
« Respuesta #4 en: 22 de Noviembre de 2015, 19:01 »
Podrías poner el enlace de aliexpres?? Me gustaría pillar una!!!! Gracias
Renault Gran Espace privilege IV, fase 2, año 2008, 2.0 dci 150 cv, techo, xenón, gps-navegador, asientos de piel/cuero, sensores presión ruedas, llantas 18", pantallas en los reposacabezas con tv, sensores aparcamiento, tarjeta manos libres, 7 asientos, enganche, lunas tintadas, vamos una initiale!

Desconectado achilupita

  • Forero Master
  • *****
  • Mensajes: 1 578
  • Valoración: +75/-13
    • Email
Re:Problemas instalación Clip
« Respuesta #5 en: 22 de Noviembre de 2015, 20:30 »
Hola en W7 de 64bits NO funciona bien, tiene que ser 32 bits. en XP no hay problema.
Espace  IV 2,2 expresion, 2003,techo acristalado, faros xenon,7 plazas.
Espace IV 2,2,privilege 2003, techo acristalado, faros xenon,5 plazas,
tecnico especialista en GPS.

Desconectado emiponc

  • Forero de Honor
  • *****
  • Mensajes: 102
  • Valoración: +8/-0
    • Email
Re:Problemas instalación Clip
« Respuesta #6 en: 22 de Noviembre de 2015, 23:21 »
Hola darich,
yo compré la CLIP en Amazon. También estuve mirando en Aliexpres, pero como era parte de un regalo preferí Amazon porque el plazo de entrega era de una semana, eso sí, también un poco más caro. Me costó 150 €.

Seguiré probando un poco más a ver si consigo instalarla en un portátil, pues el sobremesa en el que tengo el XP creo que se me puede estropear en cualquier momento.

Sino lo consigo, seguramente intentaré venderla.

Un saludo,
Espace Initiale 2.0 dci, 175 cv Manual, techo acristalado. Serie IV, Fase II Año 2007.



Desconectado John Espace

  • Novato
  • *
  • Mensajes: 9
  • Valoración: +0/-0
Re:Problemas instalación Clip
« Respuesta #9 en: 22 de Enero de 2023, 11:21 »
Hola,
 
yo debo estar haciendo algo mal instalando la Clip porque porque al conectarla al coche siempre me da el mensaje de que no encuentra la sonda.

El software es version 215
El aparato es de Aliexpress full chip gold
La portatil es una Panasonic Toughbook CF-53
La plataforma es Windows 10 pro 32bit
Bateria del coche es nueva

Hice varias reinstalaciones del software pero el mensaje no cambia.

Los cuatro LEDs, 2 rojos y 2 verdes encienden, los drivers se instalan automaticamente..... pero cuando la desconecto del coche estos desaparecen.

Me he quedado algo enredado y mareado de tanto darle vueltas. Si alguien fuese tan amable de indicarme los pasos a seguir para una instalacion satisfactoria yo le quedaría muy agradecido.

Un abrazo, John
Espace IV, Fase 2, 2.0L Turbo 16V, Automatico, 2007

Desconectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 7 067
  • Valoración: +125/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:Problemas instalación Clip
« Respuesta #10 en: 24 de Enero de 2023, 13:36 »
Hola,
 
yo debo estar haciendo algo mal instalando la Clip porque porque al conectarla al coche siempre me da el mensaje de que no encuentra la sonda.

El software es version 215
El aparato es de Aliexpress full chip gold
La portatil es una Panasonic Toughbook CF-53
La plataforma es Windows 10 pro 32bit
Bateria del coche es nueva

Hice varias reinstalaciones del software pero el mensaje no cambia.

Los cuatro LEDs, 2 rojos y 2 verdes encienden, los drivers se instalan automaticamente..... pero cuando la desconecto del coche estos desaparecen.

Me he quedado algo enredado y mareado de tanto darle vueltas. Si alguien fuese tan amable de indicarme los pasos a seguir para una instalacion satisfactoria yo le quedaría muy agradecido.

Un abrazo, John
Buenas amigo bueno lo primero  que cuando hace una nueva instalación tienes que tener todo borrado si no es a si te tocara borrar y tienes que seguir todos los paso si te saltas alguno no te va a funcionar . Tienes los vídeos en YouTube lo explica muy bien . Si el mensaje es que no encuentra la sonda es o bien la sonda es mal es decir que no te sirve de nada ya a pasado a un forero y la tengo en el garaje por que no sirve para nada lo siento un saludo ….


Enviado desde mi iPhone utilizando Tapatalk
Grand espace 130 cv privilég  . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado achilupita

  • Forero Master
  • *****
  • Mensajes: 1 578
  • Valoración: +75/-13
    • Email
Re:Problemas instalación Clip
« Respuesta #11 en: 24 de Enero de 2023, 20:51 »
Hola,
 
yo debo estar haciendo algo mal instalando la Clip porque porque al conectarla al coche siempre me da el mensaje de que no encuentra la sonda.

El software es version 215
El aparato es de Aliexpress full chip gold
La portatil es una Panasonic Toughbook CF-53
La plataforma es Windows 10 pro 32bit
Bateria del coche es nueva

Hice varias reinstalaciones del software pero el mensaje no cambia.

Los cuatro LEDs, 2 rojos y 2 verdes encienden, los drivers se instalan automaticamente..... pero cuando la desconecto del coche estos desaparecen.

Me he quedado algo enredado y mareado de tanto darle vueltas. Si alguien fuese tan amable de indicarme los pasos a seguir para una instalacion satisfactoria yo le quedaría muy agradecido.

Un abrazo, John
Hay que cambiar 2 archivos para que reconozca la sonda el programa clip con versiones superiores  ala v183.
yo tengo esos archivos.
Espace  IV 2,2 expresion, 2003,techo acristalado, faros xenon,7 plazas.
Espace IV 2,2,privilege 2003, techo acristalado, faros xenon,5 plazas,
tecnico especialista en GPS.

Desconectado John Espace

  • Novato
  • *
  • Mensajes: 9
  • Valoración: +0/-0
Re:Problemas instalación Clip
« Respuesta #12 en: 24 de Enero de 2023, 22:59 »
- Hola Carlos, muchas gracias por los consejos. Esperemos que el aparato no esté defectuoso. Pedí Windows 7 pro por si las moscas.

- Hola Achilupita, tu info da esperanza a mi instalación actual. Cómo podría obtener esos archivos y cómo instalarlos, basta con copiar y pegar? Y en que carpeta? Gracias por la ayuda.
Espace IV, Fase 2, 2.0L Turbo 16V, Automatico, 2007

Desconectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 7 067
  • Valoración: +125/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:Problemas instalación Clip
« Respuesta #13 en: 25 de Enero de 2023, 11:08 »
- Hola Carlos, muchas gracias por los consejos. Esperemos que el aparato no esté defectuoso. Pedí Windows 7 pro por si las moscas.

- Hola Achilupita, tu info da esperanza a mi instalación actual. Cómo podría obtener esos archivos y cómo instalarlos, basta con copiar y pegar? Y en que carpeta? Gracias por la ayuda.
Hola,
 
yo debo estar haciendo algo mal instalando la Clip porque porque al conectarla al coche siempre me da el mensaje de que no encuentra la sonda.

El software es version 215
El aparato es de Aliexpress full chip gold
La portatil es una Panasonic Toughbook CF-53
La plataforma es Windows 10 pro 32bit
Bateria del coche es nueva

Hice varias reinstalaciones del software pero el mensaje no cambia.

Los cuatro LEDs, 2 rojos y 2 verdes encienden, los drivers se instalan automaticamente..... pero cuando la desconecto del coche estos desaparecen.

Me he quedado algo enredado y mareado de tanto darle vueltas. Si alguien fuese tan amable de indicarme los pasos a seguir para una instalacion satisfactoria yo le quedaría muy agradecido.

Un abrazo, John
Hay que cambiar 2 archivos para que reconozca la sonda el programa clip con versiones superiores  ala v183.
yo tengo esos archivos.
Buenas amigo es un gusto . Mándale un privado a Achilupita es el mejor en todos los sistemas sabe lo que hace y tiene lo mejor mándale un privado y verás que te ayudará en todo un saludo ….


Enviado desde mi iPhone utilizando Tapatalk
Grand espace 130 cv privilég  . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado achilupita

  • Forero Master
  • *****
  • Mensajes: 1 578
  • Valoración: +75/-13
    • Email
Re:Problemas instalación Clip
« Respuesta #14 en: 25 de Enero de 2023, 12:54 »
- Hola Carlos, muchas gracias por los consejos. Esperemos que el aparato no esté defectuoso. Pedí Windows 7 pro por si las moscas.

- Hola Achilupita, tu info da esperanza a mi instalación actual. Cómo podría obtener esos archivos y cómo instalarlos, basta con copiar y pegar? Y en que carpeta? Gracias por la ayuda.
ya te he enviado los archivos y las instrucciones, un saludo.
Espace  IV 2,2 expresion, 2003,techo acristalado, faros xenon,7 plazas.
Espace IV 2,2,privilege 2003, techo acristalado, faros xenon,5 plazas,
tecnico especialista en GPS.