Kalhua Tienda de Moda

Autor Tema: Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco  (Leído 6560 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado carco70

  • Iniciado
  • **
  • Mensajes: 16
  • Valoración: +0/-0
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #15 en: 11 de Agosto de 2017, 22:59 »
Ya hace tiempo que esta parado, pero resulta que el otro dia, concretamente antes de ayer, me he quedado sin sensores de aparcamiento tanto delante como detrás, la diferencia es que no me he quedado sin luces de marcha atrás, otra cosa que también he notado es que cada vez que metía la marcha atrás sonaba un pitido y esta ha desaparecido, creeis que puede ser el interruptor de la marcha atrás, o será otro tipo de averia.

Un saludo.
Renault Grand Espace IV 2.0 DCI 170 cv 2006

Desconectado OscarML

  • Forero de Honor
  • *****
  • Mensajes: 290
  • Valoración: +3/-0
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #16 en: 12 de Agosto de 2017, 11:39 »
A mi me pasaba lo mismo y cambie la bellota, ahora las luces van pero los sensores me hacen un pitido largo y no detectan nada. Yo creo que puede ser que están muy metidos en el paragolpes y detectan el propio paragolpes.

Enviado desde mi EVA-L09 mediante Tapatalk


Desconectado carco70

  • Iniciado
  • **
  • Mensajes: 16
  • Valoración: +0/-0
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #17 en: 12 de Agosto de 2017, 14:36 »
A mi me pasaba lo mismo y cambie la bellota, ahora las luces van pero los sensores me hacen un pitido largo y no detectan nada. Yo creo que puede ser que están muy metidos en el paragolpes y detectan el propio paragolpes.

Enviado desde mi EVA-L09 mediante Tapatalk

A que bellota te refieres ??, al captador ??

Lo que pasa es que yo luces de marcha atrás tengo...

Un saludo.
Renault Grand Espace IV 2.0 DCI 170 cv 2006

Desconectado daytona

  • Forero de Honor
  • *****
  • Mensajes: 226
  • Valoración: +10/-0
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #18 en: 12 de Agosto de 2017, 18:21 »
Ya te conteste al privado, observa si te sale en pantalla el mensaje de revisar ayuda aparcamiento
Grand Espace 2.0 DCI Privilege 150cv manual, A5 3.0 TDI Quattro manual

Desconectado Craftypinguin

  • Le apasiona esto
  • *****
  • Mensajes: 90
  • Valoración: +0/-0
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #19 en: 05 de Noviembre de 2019, 18:00 »
No soy capaz de quitar la caja de la bateria con un destornillador plano

https://imgur.com/kweKxEd
GrandEspace IV- fase II-  2.0 dci - 175 cv- Initiale- 10/2006 -

Desconectado Carlos costa

  • Moderador
  • Forero Master
  • *****
  • Mensajes: 4 124
  • Valoración: +92/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #20 en: 08 de Noviembre de 2019, 00:08 »
Buenas amigo usa uno grande con uno normal tendrás que hacer mucha fuerza y más si nunca se a quitado pon un poco de aseite y deja que actúe  y coges el destornillador más ancho que tengas coge un martillo y haces fuerza y le das pequeños golpes en el destornillador al mismo tiempo que ententas desapretar vale un saludo .....

Carlos costa 

Grand espace 130 cv privilég la que me han engañado . La nueva es Gran Espace 2.0 175 cv initiale Paris

 

Talleres Ros