Kalhua Tienda de Moda

Autor Tema: Problema climatizadoR  (Leído 2043 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Alejandro

  • Iniciado
  • **
  • Mensajes: 21
  • Valoración: +0/-0
Re: Problema climatizadoR
« Respuesta #15 en: 24 de Julio de 2019, 09:53 »
Hola,
Yo tampoco estoy del todo contento con el funcionamiento del aire acondicionado cuando hace mucho calor.  La semana pasada lo subí al concesionario a que lo miraran, y me dijeron que veían todos los parámetros normales, pero que había una actualización de Renault en cuanto al funcionamiento del mismo para evitar la formación de escarcha cuando hace mucho calor.  Me reprogramaron el sistema y a ver qué tal.  De momento parece que va mejor, pero también es verdad que lo he cogido poco desde esa reprogramación y no puedo decir al 100% que el problema esté solucionado.
Saludos,
Espace V 1.8 TCE 225CV Initiale Paris Gris Casiopea

Desconectado Willyto74

  • Novato
  • *
  • Mensajes: 1
  • Valoración: +0/-0
    • Email
Re: Problema climatizadoR
« Respuesta #16 en: 24 de Julio de 2019, 20:36 »
Buenas tardes, a mi me pasó lo mismo hace unos meses, cuando lo ponía demasiado frío y con las salidas no abiertas del todo para que no me diera directamente el frío a la cara dejaba de salir el aire pero seguian funcionando  los motores de ventilación. Tras pasar en dos ocasiones por el concesionario vieron el problema...., la famosa escarcha de los tubos que se congelaban. Ahora no bajo el climatizador de los 20° con las salidas abiertas y no me ha vuelto a ocurrir.
Espace V - Initial Paris - 160cv.

Desconectado Javifer

  • Iniciado
  • **
  • Mensajes: 19
  • Valoración: +0/-0
Re: Problema climatizadoR
« Respuesta #17 en: 25 de Julio de 2019, 10:59 »
Os comento un poco.
No sé si será el mismo caso pero me suena a lo mismo que me pasaba a mí en la scenic que tuve antes.
Me fallaba y de buenas a primeras volvía a funcionar.
Después de muchas vueltas por talleres di con uno que me dijo lo que era.
Y eran los cables de conexión del presostato del A/C. Que a veces falseaban.
Los cambié y no volvió a fallar.
No sé si será eso, pero os doy una posible solución. O puede que sea el propio presostato que coge mucha presión cuando le dais mucha caña y hace bloquear el sistema del aire.


Enviado desde mi iPhone utilizando Tapatalk

Desconectado Alejandro

  • Iniciado
  • **
  • Mensajes: 21
  • Valoración: +0/-0
Re: Problema climatizadoR
« Respuesta #18 en: 05 de Agosto de 2019, 16:07 »
Hola,
Este fin de semana he estado de viaje con mi Espace y he podido observar mejor el funcionamiento del aire acondicionado, del cual sigo viendo cosas raras en su funcionamiento.  Instalé un termómetro auxiliar con sonda, la cual he puesto en una de las rejillas de aireación del salpicadero.  Os cuento lo que he observado.
Siempre que cojo el coche tras un rato al sol, y tras el cual el termómetro auxiliar puede marcar entre 45-65ºC, al arrancar el coche pongo el climatizador a 16,5 o 17ºC. Al poco tiempo se ve cómo el termómetro empieza a bajar, señal de que el aire está enfriando. Si directamente me pongo a circular por carretera abierta, el aire funciona correctamente, saliendo la temperatura del aire en los aireadores en torno a 6-7ºC.  Si por el contrario hago recorrido urbano, con paradas con stops, cambios de ritmo o maniobras de aparcamiento, es como si el compresor dejara de funcionar durante un período de tiempo (no muy grande), y la temperatura de salida en los aireadores sube desde los 6-7ºC a picos de 20-25ºC, con la desagradable sensación térmica que se produce si el habitáculo todavía está caliente.
Es como si el sistema trabajara en un modo ECO, pero no estoy usando ese modo, sino que uso el modo personalizado, y el confort climático lo llevo en modo Neutral (no ECO).
La semana que viene, tengo cita de nuevo en el concesionario, y les explicaré todo esto a ver qué me dicen.  Si alguno le ha pasado algo similar y ha encontrado solución, agradecería cualquier ayuda para verlo en el taller.
Un saludo,
Espace V 1.8 TCE 225CV Initiale Paris Gris Casiopea

Desconectado aluengo

  • Iniciado
  • **
  • Mensajes: 23
  • Valoración: +0/-0
    • Email
Re: Problema climatizadoR
« Respuesta #19 en: 10 de Septiembre de 2019, 09:21 »
Buenos días, a mí también me ha pasado. ¿Lo habéis solicitado? ¿Qué os dijeron en el concepto? Gracias
Renault Espace 1.6 DCI EDC 160CV limited.

Desconectado aluengo

  • Iniciado
  • **
  • Mensajes: 23
  • Valoración: +0/-0
    • Email
Re: Problema climatizadoR
« Respuesta #20 en: 10 de Septiembre de 2019, 18:43 »
Perdon, el corrector del móvil. Quería preguntar si lo habíais solucionado y qué os habían dicho en el conce.
Renault Espace 1.6 DCI EDC 160CV limited.

Desconectado Alejandro

  • Iniciado
  • **
  • Mensajes: 21
  • Valoración: +0/-0
Re: Problema climatizadoR
« Respuesta #21 en: 10 de Septiembre de 2019, 22:06 »
Perdon, el corrector del móvil. Quería preguntar si lo habíais solucionado y qué os habían dicho en el conce.
Pues yo tengo que volver.  La última vez me cambiaron algo del sensor de temperatura, pero me sigue haciendo lo mismo.  El problema es que si no hace mucho calor no se nota tanto el problema, y hasta el verano que viene no creo que puedan seguir haciendo pruebas para ver de dónde puede venir. A ver qué me dicen.
Espace V 1.8 TCE 225CV Initiale Paris Gris Casiopea

Desconectado Makmarkus

  • Iniciado
  • **
  • Mensajes: 12
  • Valoración: +0/-0
Re: Problema climatizadoR
« Respuesta #22 en: 11 de Septiembre de 2019, 00:38 »
Hola,
Este fin de semana he estado de viaje con mi Espace y he podido observar mejor el funcionamiento del aire acondicionado, del cual sigo viendo cosas raras en su funcionamiento.  Instalé un termómetro auxiliar con sonda, la cual he puesto en una de las rejillas de aireación del salpicadero.  Os cuento lo que he observado.
Siempre que cojo el coche tras un rato al sol, y tras el cual el termómetro auxiliar puede marcar entre 45-65ºC, al arrancar el coche pongo el climatizador a 16,5 o 17ºC. Al poco tiempo se ve cómo el termómetro empieza a bajar, señal de que el aire está enfriando. Si directamente me pongo a circular por carretera abierta, el aire funciona correctamente, saliendo la temperatura del aire en los aireadores en torno a 6-7ºC.  Si por el contrario hago recorrido urbano, con paradas con stops, cambios de ritmo o maniobras de aparcamiento, es como si el compresor dejara de funcionar durante un período de tiempo (no muy grande), y la temperatura de salida en los aireadores sube desde los 6-7ºC a picos de 20-25ºC, con la desagradable sensación térmica que se produce si el habitáculo todavía está caliente.
Es como si el sistema trabajara en un modo ECO, pero no estoy usando ese modo, sino que uso el modo personalizado, y el confort climático lo llevo en modo Neutral (no ECO).
La semana que viene, tengo cita de nuevo en el concesionario, y les explicaré todo esto a ver qué me dicen.  Si alguno le ha pasado algo similar y ha encontrado solución, agradecería cualquier ayuda para verlo en el taller.
Un saludo,
Hola,
El sistema Star/stop lo tienes desconectado??? Xq si hace la parada en un semáforo x ejemplo, el compresor deja de funcionar y el aireador impulsa aire a temperatura ambiente.
Un saludo
RENAULT ESPACEdCi 160 Initiale Paris Energy Twin Turbo EDC

Desconectado Alejandro

  • Iniciado
  • **
  • Mensajes: 21
  • Valoración: +0/-0
Re: Problema climatizadoR
« Respuesta #23 en: 11 de Septiembre de 2019, 11:53 »
Hola,
Este fin de semana he estado de viaje con mi Espace y he podido observar mejor el funcionamiento del aire acondicionado, del cual sigo viendo cosas raras en su funcionamiento.  Instalé un termómetro auxiliar con sonda, la cual he puesto en una de las rejillas de aireación del salpicadero.  Os cuento lo que he observado.
Siempre que cojo el coche tras un rato al sol, y tras el cual el termómetro auxiliar puede marcar entre 45-65ºC, al arrancar el coche pongo el climatizador a 16,5 o 17ºC. Al poco tiempo se ve cómo el termómetro empieza a bajar, señal de que el aire está enfriando. Si directamente me pongo a circular por carretera abierta, el aire funciona correctamente, saliendo la temperatura del aire en los aireadores en torno a 6-7ºC.  Si por el contrario hago recorrido urbano, con paradas con stops, cambios de ritmo o maniobras de aparcamiento, es como si el compresor dejara de funcionar durante un período de tiempo (no muy grande), y la temperatura de salida en los aireadores sube desde los 6-7ºC a picos de 20-25ºC, con la desagradable sensación térmica que se produce si el habitáculo todavía está caliente.
Es como si el sistema trabajara en un modo ECO, pero no estoy usando ese modo, sino que uso el modo personalizado, y el confort climático lo llevo en modo Neutral (no ECO).
La semana que viene, tengo cita de nuevo en el concesionario, y les explicaré todo esto a ver qué me dicen.  Si alguno le ha pasado algo similar y ha encontrado solución, agradecería cualquier ayuda para verlo en el taller.
Un saludo,
Hola,
El sistema Star/stop lo tienes desconectado??? Xq si hace la parada en un semáforo x ejemplo, el compresor deja de funcionar y el aireador impulsa aire a temperatura ambiente.
Un saludo
Sí sí. Lo que indico me ocurre sin que el motor se pare.  He probado con el Start/Stop activado y desactivado.  La última vez que lo noté fue el último día de vaciones hace una semana.  Tenía el coche aparcado al sol y al ir a cogerlo, evidentemente estaba muy caliente todo.  Me indicaba una temperatura interior de unos 52ºC.  Encendí el coche y dejé el climatizador a 17ºC varios minutos, mientras cargaba las maletas y demás.  Al subir al coche la temperatura del aire que salía por los aireadores rondaba ya los 12ºC creo recordar (llega a bajar hasta 5-6ºC cuando lleva rato funcionando).  Al iniciar la maniobra para sacar el coche del aparcamiento, la temperatura del aire empezó a subir sin justificación alguna llegando a 22-24ºC, con la consiguiente sensación desagradable, cuando lo que quieres es que el aire salga frío.  Una vez ya en marcha la temperatura ya fue bajando y se estabilizó en esos 6ºC.  Por eso digo que lo que sucede me parece que es más un tema de gestión del sistema que un problema de funcionamiento del mismo.
Si alguien más lo ha notado, igual entre todos podemos ir descifrando el por qué.
Espace V 1.8 TCE 225CV Initiale Paris Gris Casiopea

 

Talleres Ros