Autor Tema: Leds posicion no funcionan  (Leído 191 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado papelarrugao

  • Iniciado
  • **
  • Mensajes: 18
  • Valoración: +0/-0
Leds posicion no funcionan
« en: 25 de Marzo de 2020, 11:49 »
Buenos dias chicos, de un día para otro han dejado de funcionarme las leds de posición de los faros delanteros. Las luces de cruce y carretera funcionan perfectamente, solo fallan las tiras de led de posición. El mando entiendo que no falla, puesto que las luces rojas de los faros traseros si se encienden.

¿Que se os ocurre que puede ser?, ¿Puedo hacer yo mismo alguna comprobación o resetear algo?

Gracias

Desconectado papelarrugao

  • Iniciado
  • **
  • Mensajes: 18
  • Valoración: +0/-0
Re:Leds posicion no funcionan
« Respuesta #1 en: 25 de Marzo de 2020, 11:52 »

Desconectado ALEXespaceZ

  • Le apasiona esto
  • *****
  • Mensajes: 90
  • Valoración: +1/-0
  • ESPACE LIMITED TT 1.6 AUT.
Re:Leds posicion no funcionan
« Respuesta #2 en: 25 de Marzo de 2020, 16:57 »
Que raro, que dejen de funcionar las luces de posición delanteras y tengas las de posición traseras bien.... Una cosa, las de matrícula?

Enviado desde mi Aquaris U Plus mediante Tapatalk

Espace V Limited 4 control 1.6 T.Turbo 160cv Aut.

Desconectado rigelvega

  • Forero de Honor
  • *****
  • Mensajes: 390
  • Valoración: +9/-0
    • Email
Re:Leds posicion no funcionan
« Respuesta #3 en: 25 de Marzo de 2020, 21:18 »
Hola papelarrugao

A ver si puede ser:

1/Fusible, ignoro si tu coche lo tiene para esos elementos.

2/ Que se haya soltado alguna clema... difícil pero no imposible

3/ Que algún roedor haya roído algún cable

4/ Que se hayan cambiado bombillas interiores por otras diferentes  ( eso ocurrió con otro de mis coches, aunque parezca mentira)

A ver si lo consigues resolver pronto.

Mi cordial saludo.  :)

Grand Espace IV fase II, gasolina con motor 3.5 V 6, 241 CV. Acabado Privilege y color negro, interior beige.... preciosa....
Extras: Cámara trasera. Leds interiores Can bus luz cálida.

Desconectado rigelvega

  • Forero de Honor
  • *****
  • Mensajes: 390
  • Valoración: +9/-0
    • Email
Re:Leds posicion no funcionan
« Respuesta #4 en: 25 de Marzo de 2020, 21:19 »
Hola papelarrugao

A ver si puede ser:

1/Fusible, ignoro si tu coche lo tiene para esos elementos.

2/ Que se haya soltado alguna clema... difícil pero no imposible

3/ Que algún roedor haya roído algún cable

4/ Que se hayan cambiado bombillas interiores por otras diferentes  ( eso ocurrió con otro de mis coches, aunque parezca mentira)

A ver si lo consigues resolver pronto.

Mi cordial saludo.  :)

Grand Espace IV fase II, gasolina con motor 3.5 V 6, 241 CV. Acabado Privilege y color negro, interior beige.... preciosa....
Extras: Cámara trasera. Leds interiores Can bus luz cálida.

Desconectado papelarrugao

  • Iniciado
  • **
  • Mensajes: 18
  • Valoración: +0/-0
Re:Leds posicion no funcionan
« Respuesta #5 en: 27 de Marzo de 2020, 13:25 »
Gracias por vuestras respuestas chicos, os actualizo el problema y la cosa se complica, puesto que ayer volvieron a funcionarme las luces diurnas delanteras y hoy han vuelto a fallarme. Digamos que cuando apagas el coche, lo cierras y vuelves a abrirlo ya vuelven a funcionar. ¿Creeis que pueden ser los primeros intomas de bateria baja?


Gracias

Conectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 4 581
  • Valoración: +100/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:Leds posicion no funcionan
« Respuesta #6 en: 27 de Marzo de 2020, 15:35 »
Buenas amigo no suele ser batería la verdad los programas son diferentes . Pero comprueba a ver cómo la tienes un saludo y que no sea nada ....
Grand espace 130 cv privilég la que me han engañado . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado ertt

  • Forero de Honor
  • *****
  • Mensajes: 190
  • Valoración: +0/-0
Re:Leds posicion no funcionan
« Respuesta #7 en: 30 de Marzo de 2020, 12:56 »
Gracias por vuestras respuestas chicos, os actualizo el problema y la cosa se complica, puesto que ayer volvieron a funcionarme las luces diurnas delanteras y hoy han vuelto a fallarme. Digamos que cuando apagas el coche, lo cierras y vuelves a abrirlo ya vuelven a funcionar. ¿Creeis que pueden ser los primeros intomas de bateria baja?


Gracias

buenas!ª
no creo que sea de la bateria, mas bien de algo que o se ha desprogramado o que no hace bien contacto.
mira a ver todos los cables cerca del foco.pero siendo los dos... no creo que sea de un cable sino mas bien de la centralita donde van.
Espace V Initiale Paris Tce 200Cv 2017
Pack visio
Pack City
Pack Cruising
Pack Invierno
techo
Blanco Nacarado

Desconectado RePino

  • Administrador
  • Forero Master
  • ******
  • Mensajes: 6 054
  • Valoración: +89/-0
    • Email
Re:Leds posicion no funcionan
« Respuesta #8 en: 30 de Marzo de 2020, 14:05 »
Comprobar la bateria es lo más fácil, a partir de ahí,mal contacto,desconfiguracion o rele
Gran Espace IV 3.0 dci fase l Auto Initiale Paris,le falta hablar
Jeep Bravo Willis
Megane ll
Socio 109 Sur

Desconectado RePino

  • Administrador
  • Forero Master
  • ******
  • Mensajes: 6 054
  • Valoración: +89/-0
    • Email
Re:Leds posicion no funcionan
« Respuesta #9 en: 30 de Marzo de 2020, 14:06 »
Aatacamos a los invasores
« última modificación: 30 de Marzo de 2020, 17:18 por RePino »
Gran Espace IV 3.0 dci fase l Auto Initiale Paris,le falta hablar
Jeep Bravo Willis
Megane ll
Socio 109 Sur