Autor Tema: arranque en caliente mal  (Leído 350 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Alex espace

  • Interesado
  • ***
  • Mensajes: 44
  • Valoración: +0/-0
arranque en caliente mal
« en: 22 de Enero de 2021, 12:28 »
Hola, pues eso despues de cambiar inyectores, bobinas, bujias,  conectores de bobinas con el cableado y conectores de inyectores con cableado nuevo, sensor de temperatura, en frio arranca bien pero cuando paro el coche con temperatura le cuesta arrancar.
Es fase I motor gasolina 2.0 turbo del 2003, alguna sugerencia al respecto.
Muchas gracias


Desconectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 5 741
  • Valoración: +116/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:arranque en caliente mal
« Respuesta #1 en: 28 de Enero de 2021, 14:11 »
Hola, pues eso despues de cambiar inyectores, bobinas, bujias,  conectores de bobinas con el cableado y conectores de inyectores con cableado nuevo, sensor de temperatura, en frio arranca bien pero cuando paro el coche con temperatura le cuesta arrancar.
Es fase I motor gasolina 2.0 turbo del 2003, alguna sugerencia al respecto.
Muchas gracias
Buenas amigo algo pasa en el sensor  que detecta que el coche está caliente . Por eso no te arranca bien me paso una vez en un coche que en frío espectacular y en caliente no arrancaba y era el que regula  del aire que abre más o menos . Para que en frío arranque mejor y luego se abra cuando coje temperatura a si que por hay van los tiros en la tuya un saludo ....


Enviado desde mi iPhone utilizando Tapatalk
Grand espace 130 cv privilég  . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado Alex espace

  • Interesado
  • ***
  • Mensajes: 44
  • Valoración: +0/-0
Re:arranque en caliente mal
« Respuesta #2 en: 28 de Enero de 2021, 19:31 »
Hola, el sensor de temperatura lo puse nuevo, bueno en teoria es nuevo, me lo pusieron en el taller, puede ser que este mal.? Es el que esta situado en el lado derecho en la culata?.
Gracias por contestar lo comprobare y te cuento.

Desconectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 5 741
  • Valoración: +116/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:arranque en caliente mal
« Respuesta #3 en: 28 de Enero de 2021, 19:47 »
Hola, el sensor de temperatura lo puse nuevo, bueno en teoria es nuevo, me lo pusieron en el taller, puede ser que este mal.? Es el que esta situado en el lado derecho en la culata?.
Gracias por contestar lo comprobare y te cuento.
Buenas alex que tal . Si es el sensor te tiene que dar fallo cuando metes la máquina y si no da fallo cuando metes la máquina te tiene que cuadrar las temperaturas del motor con la máquina ves la temperatura de todo a si te puedes hacer una idea a qué temperatura está . Míralo y ya nos dirás eso es una charrada que dan por saco y te mosquean un montón lo dicho un saludo 👋.....


Enviado desde mi iPhone utilizando Tapatalk
Grand espace 130 cv privilég  . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado Alex espace

  • Interesado
  • ***
  • Mensajes: 44
  • Valoración: +0/-0
Re:arranque en caliente mal
« Respuesta #4 en: 01 de Febrero de 2021, 21:28 »
Hola. he metido la maquina y hay una diferencia de tres grados entre la maquina y temperatura motor, el caso es que cuando he ido a arrancar en frio le ha costado un poco pero luego he hecho varios arranques y bien. Y no me daba ningun fallo hice un chequeo de todo y esta correcto.
Cambiare el sensor a ver que tal.
La bateria es nueva tambien.
Un saludo y gracias

Desconectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 5 741
  • Valoración: +116/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:arranque en caliente mal
« Respuesta #5 en: 02 de Febrero de 2021, 08:28 »
Hola. he metido la maquina y hay una diferencia de tres grados entre la maquina y temperatura motor, el caso es que cuando he ido a arrancar en frio le ha costado un poco pero luego he hecho varios arranques y bien. Y no me daba ningun fallo hice un chequeo de todo y esta correcto.
Cambiare el sensor a ver que tal.
La bateria es nueva tambien.
Un saludo y gracias
buenas amigo pos ya nos contarás después del cambio de sensor un saludo ....
Grand espace 130 cv privilég  . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado Alex espace

  • Interesado
  • ***
  • Mensajes: 44
  • Valoración: +0/-0
Re:arranque en caliente mal
« Respuesta #6 en: 27 de Febrero de 2021, 17:48 »
Buenas tardes, bueno despues de cambiar el sensor de temperatura, por otro de dos polos, porque el que llevaba el coche era de tres y se quedaba uno sin conectar pues solo llegan dos cables, sigue con el arranque mal en caliente pero ahora tambien en frio, y he notado que el coche en ralenti no va redondo, sino que es inestable, luego circulando va bien. Con el sensor nuevo solo suben tres rayas del cuadro y el coche esta a 75 grados segun ordenador, cuando  antes con el otro sensor subian cinco rayas. Voy a cambiar otra vez el sensor por el que tenia a ver que hace ahora y comento.
Un saludo y gracias`.

Desconectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 5 741
  • Valoración: +116/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:arranque en caliente mal
« Respuesta #7 en: 28 de Febrero de 2021, 02:06 »
Buenas tardes, bueno despues de cambiar el sensor de temperatura, por otro de dos polos, porque el que llevaba el coche era de tres y se quedaba uno sin conectar pues solo llegan dos cables, sigue con el arranque mal en caliente pero ahora tambien en frio, y he notado que el coche en ralenti no va redondo, sino que es inestable, luego circulando va bien. Con el sensor nuevo solo suben tres rayas del cuadro y el coche esta a 75 grados segun ordenador, cuando  antes con el otro sensor subian cinco rayas. Voy a cambiar otra vez el sensor por el que tenia a ver que hace ahora y comento.
Un saludo y gracias`.
Buenas amigo pos pon el sensor que es por eso te está fallando . Es normal 5 rayas son los 83grados es normal  bueno ya nos dirás . Pero no entiendo es que sensor le estás poniendo la verdad . Un saludo 👋....


Enviado desde mi iPhone utilizando Tapatalk
Grand espace 130 cv privilég  . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado Alex espace

  • Interesado
  • ***
  • Mensajes: 44
  • Valoración: +0/-0
Re:arranque en caliente mal
« Respuesta #8 en: 01 de Marzo de 2021, 20:18 »
Hola el cambiar el sensor era por probar que arranca mal en frio y en caliente, me  comentaste que podia ser el fallo de ahi, pero veo que no, seguire mirando cosas a ver de donde puede ser.
Muchas gracias y un saludo

Desconectado Carlos costa

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 5 741
  • Valoración: +116/-0
  • Renault espace 2.0 175 cv initiale Paris
    • Email
Re:arranque en caliente mal
« Respuesta #9 en: 02 de Marzo de 2021, 00:56 »
Hola el cambiar el sensor era por probar que arranca mal en frio y en caliente, me  comentaste que podia ser el fallo de ahi, pero veo que no, seguire mirando cosas a ver de donde puede ser.
Muchas gracias y un saludo
Buenas amigo lo siento es que es difícil a distancia la verdad me encantaría tenerla delante y te prometo que si hace falta la desmóntalos entera y la volvemos a montar para descubrir el problema . Me refiero al sensor que le has puesto es qué raro va a fallar si no es el suyo por eso lo digo que si antes fallaba en caliente y ya falla en frío con el sensor ese porque no pruebas con el sensor suyo por eso lo digo perdona que no me he es prestado bien  . Un saludo ....


Enviado desde mi iPhone utilizando Tapatalk
Grand espace 130 cv privilég  . La nueva es Gran Espace 2.0 175 cv initiale Paris

Desconectado Alex espace

  • Interesado
  • ***
  • Mensajes: 44
  • Valoración: +0/-0
Re:arranque en caliente mal
« Respuesta #10 en: 05 de Abril de 2021, 16:49 »
Hola, despues de revisar todo sigo con los problemas de arranque en caliente, e incluso circulando cuando dejo de acelerar y vuelvo a pisar el acelerador el coche hace un amago de pararse como si fuera un tiron, luego responde bien al acelerar y circular bien, pero ya no se que mirarle.
Un saludo gracias