Kalhua Tienda de Moda

Autor Tema: Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco  (Leído 6562 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado Antoniojesus

  • Asiduo
  • ****
  • Mensajes: 54
  • Valoración: +1/-0
    • Email
Hola buenas kisiera alguna ayudita en mi space 4 cuando meto la marcha atrás no se enciende las luces pero tampoco funcionan los sensores de aparcamiento pero la meto y saco varias veces la marcha!!  Mal pensaos!!!  Y aveces funciona sin problemas. A alguien le a pasao alguna vez????  Alguien sabría decirme k puede ser???  Gracias

Desconectado SANTI PUIG

  • Moderador
  • Forero Master
  • *****
  • Mensajes: 3 878
  • Valoración: +36/-0
Eso será el interruptor que hay en la palanca que es el que acciona las luces. Estará fallando, hay que buscarlo y cambiarlo o ajustaro.
Lo que no se decirte donde está.
Creo que debajo del cuero de la palanca, pero espera que alguien lo confirme, porque la mia es auto.

Enviado desde mi SM-N910F mediante Tapatalk

Renault gran espace 2.0 dci 175cv privilege automatica.
Con retrovisor android y grabacion permanente delante y detras.
Al sur de valencia. Oliva. www.santipuigelectricidad.com

Desconectado Antoniojesus

  • Asiduo
  • ****
  • Mensajes: 54
  • Valoración: +1/-0
    • Email
Gracias santi e desmontao la la zona donde va la palanca cambio y hay no hay nada o almenos yo no lo veo,lo voy a llevar al taller a ver k me dicen y donde esta el sensor ese y así ago tiempo aver si algún forero le a pasao lo mismo y me dice la solución. Gracias

Desconectado iratigon

  • Forero de Honor
  • *****
  • Mensajes: 133
  • Valoración: +4/-2
  • UNA MAQUINA.
    • Email
Creo que esta debajo de la batería del coche.
RENAULT SPACE IV EXPRESION FASE I  2.2CC  150 CV NEGRA .

Desconectado mikijake

  • Le apasiona esto
  • *****
  • Mensajes: 82
  • Valoración: +4/-0
  • Espace IV 1.9 dci 120cv . 2005 .
    • Email
Hola , el sensor de marcha atras esta situado encima de caja de cambio , debajo de bateria , para acceder bien saca los tornillos del soporte de la bateria  con un tornavis plano grande ,
el sensor lleva un conector se lo sacas y para sacarlo me parece que era llave 24 , lo puedes encontrar en oscaro o mr auto por veintipico euros  +o - , yo al nuevo le pongo un poco de nural 28 naranja que va de lujo , pero poco a modo de junta  , espero te sirva  , Un Saludo.

Desconectado GUAJIM

  • Forero de Honor
  • *****
  • Mensajes: 146
  • Valoración: +6/-0
    • Email
Puedes estar tranquilo que no es una reparación cara como bien te dicen. A mi me paso hace unos meses y lo he cambiado el mes pasado. Esta en la zona del motor a la parte izquierda de la batería. Ubicandolo bien no haría falta sacar la batería aunque es más fácil de llegar. Necesitas como te han dicho una llave 24 pero de las largas, me refiero de vaso largo ya que el corto al llevar la zona del conector no vale. Más tarde te pongo unas fotos que saque con intención de subirlas por si alguien le fallaba pero no he tenido tiempo.

Enviado desde mi GT-I9505 mediante Tapatalk

Espace IV Fase 2 Celsium 2.0 dci 150cv

Desconectado Asier

  • Iniciado
  • **
  • Mensajes: 29
  • Valoración: +0/-0
  • Espace IV Fase II 2.0 dCi Tech Run 2007
    • Email
Buenos días AntonioJesus:

ME ha pasado a mi también. Imagino que cuando llevas un tiempo funcionando con el coche va bien, pero recién arrancado no funciona. No creo que tengas que cambiar nada. Simplemente apretar el interruptor de marcha atrás que va roscado a la caja de cambios por su parte superior externa. Se hace con una llave fija (no recuerdo la medida) o una llave inglesa. En mi caso no me hizo falta más de un 1/8 de vuelta. Pero el acceso es infernal. Yo desmonté batería y soporte de la misma para poder acceder sin amputarme el brazo :'(.

Espero haberte ayudado.

Un saludo

Desconectado GUAJIM

  • Forero de Honor
  • *****
  • Mensajes: 146
  • Valoración: +6/-0
    • Email
Bueno que al final el otro día no pude subir las fotos...


Este es el sensor en cuestión, el nuevo y el viejo. Dependiendo el modelo de vuestra culona puede llevar de 2 o de 3 pines. El de 3 es este y de color verde, el de 2 pines es azul. Para comprar otro metiendo la mano y mirando sin desmontar nada podéis llegar a ver el color y de esa manera saber cual comprar antes de desmontar nada, más o menos de esta manera...




Aquí una vez quitada la batería y el plástico donde va ubicada, se levanta un poco la centralita y ya se accede a el con más espacio.



Vemos como se puede hacer con una carraca, vaso largo del 24.


Y una vez quitado. Ahora poner el nuevo y a funcionar.


Espero haber ayudado a alguien con esto

Enviado desde mi GT-I9505 mediante Tapatalk

Espace IV Fase 2 Celsium 2.0 dci 150cv

Desconectado SANTI PUIG

  • Moderador
  • Forero Master
  • *****
  • Mensajes: 3 878
  • Valoración: +36/-0
Buen trabajo si señor

Enviado desde mi SM-N910F mediante Tapatalk

Renault gran espace 2.0 dci 175cv privilege automatica.
Con retrovisor android y grabacion permanente delante y detras.
Al sur de valencia. Oliva. www.santipuigelectricidad.com

Desconectado RePino

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 5 948
  • Valoración: +89/-0
  • PASTOREANDO
    • Email
Guajim +1,
Buen aporte a todos
Gran Espace IV 3.0 dci fase l Auto Initiale Paris,le falta hablar
Jeep Bravo Willis
Megane ll
Socio 109 Sur

Desconectado barriguay

  • Forero Master
  • *****
  • Mensajes: 741
  • Valoración: +23/-56
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #10 en: 09 de Enero de 2016, 11:07 »
Muy bien explicado GUAJIM
+1
Espace 4 fase 1 2.2 dci,150 cv, expression 2006,
techo acristalado, lunas tintadas, sensores aparcamiento delantero y trasero
socio 112

ALGETE  (Madrid)

Desconectado Antoniojesus

  • Asiduo
  • ****
  • Mensajes: 54
  • Valoración: +1/-0
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #11 en: 17 de Enero de 2016, 12:44 »
Muy bien explicado, si seňor, al final e tenido k cambiar el sensor e montado el original X unos 25 euros también lo abia pirata X 18 euros,yo e montado el original X poco más aveces lo barato sale caro y como estos renault son tan especialitos no me atrevía a X uno pirata. Gracias a todos X vuestra colaboración me a servido de gran ayuda.gracias

Desconectado Dobbie

  • Forero de Honor
  • *****
  • Mensajes: 111
  • Valoración: +0/-0
    • Email
Problema luz marcha atras
« Respuesta #12 en: 28 de Enero de 2016, 11:41 »
buenos dias
las luces de marcha atras, a veces lucen cuando doy marcha atras y otras ya la mayoria no van. Me imagino que por algun sitio ira un pulsador, que las active o no...
sabie alguien mas de este tema y como puedo solucionarlo?
Gracias
Grand Espace privilege 2.2 DCI año 2004
TIPO: K
Modelo: JKOH.
Motor: G9T J7

Desconectado GUAJIM

  • Forero de Honor
  • *****
  • Mensajes: 146
  • Valoración: +6/-0
    • Email
Re:Problema luz marcha atras
« Respuesta #13 en: 28 de Enero de 2016, 13:11 »
Te contesto en este ya que lo has abierto aunque preguntaste en otro también.
Mira esto: http:// www.clubespace.com/smf/index.php?topic=12862.0
Ahí tienes como cambiarla. No te va a salir nada al quitarla puedes estar tranquilo. Para saber cual llevas con el motor frio sabiendo donde vas puedes llegar a ver el color del conector, con eso es suficiente y no te hace falta quitarla.
Espero haberte ayudado.

Enviado desde mi GT-I9505 mediante Tapatalk

Espace IV Fase 2 Celsium 2.0 dci 150cv

Desconectado RePino

  • Administrador
  • Forero Master
  • *****
  • Mensajes: 5 948
  • Valoración: +89/-0
  • PASTOREANDO
    • Email
Re:Luces de marcha atrás no funciona y los sensores de aparcamiento tampoco
« Respuesta #14 en: 29 de Enero de 2016, 01:09 »
Ok Guajim le he colocado el tema en este ,para que no haya duplicidad
Rogamos que antes de abrir un tema nuevo,miremos en el buscador a ver si existe. Es por tema de espacio,gracias
Gran Espace IV 3.0 dci fase l Auto Initiale Paris,le falta hablar
Jeep Bravo Willis
Megane ll
Socio 109 Sur

 

Talleres Ros