Autor Tema: Motor 2.2. dci no arranca. Fallo de inyectores o de bomba inyectora?  (Leído 14028 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
PONGO ESTE POST (TAMBIEN HE POSTEADO EN EL APARTADO DE MECANICA) EN ESTE APARTADO DE ESPACE III POR SI CONSIGO ALGUN CONSEJO:

Esto me paso la semana pasada, y adia de hoy, 15/03/2010 el coche sigue en el taller:

"Esta noche, al salir del trabajo, mi Espace III 2.2. dci 130 cv. no me arrancaba...

La tuvimos que arrancar al empujon.

Cuando estoy a 5 minutos de casa... tras 45 kilometros ... me sale el testigo en el cuadro de service - fallo electronico

Un minuto despues me para el coche y ... lo siguiente grua y mañana al taller

He mirado en otros post y vi que podía ser de los inyectores.

Todo empezó hace dos semanas, cuando compré mi Espace, con el cambio del kit de correa de distribucion, filtros y aceite... Se quedo el cubreacarter suelto y me lo ajustaron.

Tras esto empecé a oir un ruido cuando aceleraba como proveniente del acelerador o del embrague... pense que podia ser algo suelto que rozase con alguna correa. El mecanico me dice que tras mirarlo puede ser algo de la caja de cambios....

Como tambien oía el ruido del motor con un claqueteo (tipo clac clac al acelerar) me aconsejo que lo mirase echandole un bote de "Wyn" . Le eché esta tarde cuando le eché gasoil en el tanque (50 l) uno de la marca Wurth para inyectores.-

Como digo solo llevo con el coche 2 semanas, segun lo que me digais vere lo que hago . Mañana llamare al que me vendio la Espace, a ver que me dice tambien.

Os agradeceria todos los consejos, ya que me tiene preocupado que sea una averia gorda con gasto considerable.

Gracias de antemano

« Última modificación: 11 de Marzo de 2010, 22:38 por anluco »    

Bueno, pues tras ir a ver al mecanico de confianza,  le ha pinchado el ordenador y le sale un fallo tal que asi:

"Fallo de la rampa de acceso del combustible a los inyectores" Temiendo que tuviese algun inyector malo, llame al anterior propietario y me comenta que el inyector 1 lo puso nuevo y los inyectores 2 y 3 estan reparados . Se lo comento al mecanico y me dice que cree que la averia puede ser de la bomba de gasoil que lleva el combustible del tanque a los inyectores.

Alguna idea o consejo?

Gracias de antemano
« última modificación: 28 de Marzo de 2010, 11:04 por anluco »
Ojala todo durara para siempre ....


Desconectado borete

  • Forero de Honor
  • *****
  • Mensajes: 184
  • Valoración: +0/-0
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #1 en: 16 de Marzo de 2010, 02:02 »
a mi me huele mas a inyectores que a bomba pero bueno si te fias del mecanico tu veras, es mas eso de repara inyectores como que ya no se lleva. pero bueno ya te digo todo va en funcion de lo que te fies de su palabra.
« última modificación: 16 de Marzo de 2010, 02:04 por borete »

Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #2 en: 16 de Marzo de 2010, 14:14 »
Muchas gracias borete. Le he comentado que creo que es de inyectores, pero hoy me ha confirmado que no es de la bomba. A dia de hoy no consiguen que el coche arranque. Y los códigos de averia que salen son estos:

61 Circuito de bujias precalentamiento defecutoso o circuito abierto.

06285 Código no documentado

06164 Código no documentado

El coche no consigue arrancar , sólo lo hace con spray "de arrranque" (no recuerdo como se llama).

Si alguien me da alguna idea para salir de este embrollo se lo agradezco de antemano.

Si fuese de inyectores, borete, agrom y compañeros, se podrian limpiar o purgar o hay forma de comprobar si alguno de los inyectores en concreto no funciona y genera el error?
Ojala todo durara para siempre ....


Desconectado borete

  • Forero de Honor
  • *****
  • Mensajes: 184
  • Valoración: +0/-0
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #3 en: 16 de Marzo de 2010, 14:55 »
se podria probar uno por uno, pero con lo que dices yo partiria de la base de primero mirar los calentadores o bujias de calentamiento, y a partir de ahy pues lo otro.

Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #4 en: 16 de Marzo de 2010, 14:59 »
Ok, se lo comentare al mecanico. Gracias de nuevo, borete
Ojala todo durara para siempre ....


Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #5 en: 17 de Marzo de 2010, 20:24 »
Tras hablar con el mecanico, descarta todo lo que me han dicho los otros foreros, en cuanto a fallos en calentadores, inyectores, compresión de motor y válvulas.

Sigue sin saber de que tratan los codigos de error
Ojala todo durara para siempre ....


Desconectado jangel

  • Forero de Honor
  • *****
  • Mensajes: 208
  • Valoración: +11/-2
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #6 en: 22 de Marzo de 2010, 21:42 »
Referente al fallo que comentas los codigos que da la maquina del mecanico no son de Renault son de la maquina multimarca que el tiene, tendrias que facilitar unos codigos que empiezan por DF??? asi se podria buscar en origen, segun el fallo yo creo que si arranca con autoarranque (que es el spray que le pone al motor para arrancar) tienes un problema de presion en el rail, dile al mecanico que haga la prueba de retorno en los inyectores.
Yo creo que esta fallando un inyector, (ya comentaras)
Saludos

Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #7 en: 22 de Marzo de 2010, 23:19 »

Mañana se lo comento a ver que me dice....
Ojala todo durara para siempre ....


Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #8 en: 24 de Marzo de 2010, 22:49 »

Me han dicho que van a cambiarle un dispositivo o sensor (tipo imán según me han dicho) que capta el movimiento del cigüeñal. Es un tipo de imán, que dicen que suele irse a muchos Renault ... ya os contare.. y agradezco por si alguien sabe el tema

Espero que las dos semanas que llevo esperando valgan la pena y quede solo en esto y no sea nada de inyectores
Ojala todo durara para siempre ....


Desconectado jangel

  • Forero de Honor
  • *****
  • Mensajes: 208
  • Valoración: +11/-2
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #9 en: 26 de Marzo de 2010, 00:54 »
El sensor de revoluciones, tienes razon dan muchos fallos pero por el sintoma creo que no sera el fallo, pero mejor esto que algun inyector.
saludos ya contaras.

Desconectado borete

  • Forero de Honor
  • *****
  • Mensajes: 184
  • Valoración: +0/-0
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #10 en: 26 de Marzo de 2010, 12:54 »
sigue oliendome raro pero el mecanico es el que entiende, de todas maneras voy a hablar con mi primo que a la suya le pasaba algo parecido a ver que le salio, y ya te cuento

Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: fallo electrico (inyeccion) Espce III 2.2 dcI
« Respuesta #11 en: 28 de Marzo de 2010, 11:03 »
Mi gozo en un pozo. Al parecer no es del sensor, sino que hay que llevarlo a un bombero, por si es de la bomba inyectora o de los inyectores. Se suele ir mucho la bomba inyectora?
 Gracias por los aportes
Ojala todo durara para siempre ....


Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: Motor 2.2. dci no arranca. Fallo de inyectores o de bomba inyectora?
« Respuesta #12 en: 30 de Marzo de 2010, 21:30 »
Al final es un inyector. Reparacion y si todo va bien mañana podre recogerla. Saludetes y gracias a todos por los comentarios y aportes
Ojala todo durara para siempre ....


Desconectado Tino

  • Forero Master
  • *****
  • Mensajes: 989
  • Valoración: +2/-1
  • ..RPM X 1000..
    • Email
Re: Motor 2.2. dci no arranca. Fallo de inyectores o de bomba inyectora?
« Respuesta #13 en: 30 de Marzo de 2010, 21:41 »
Me alegro Anluco.
A ver si a partir de ahora disfrutas del avión sin mas fallos.
Un saludo.
:)
« última modificación: 30 de Marzo de 2010, 21:53 por Tino »
Asturias, paraíso natural.

Espace 1.9 DCI Expression 120 CV

Desconectado anluco

  • Forero de Honor
  • *****
  • Mensajes: 104
  • Valoración: +0/-0
    • Email
Re: Motor 2.2. dci no arranca. Fallo de inyectores o de bomba inyectora?
« Respuesta #14 en: 30 de Marzo de 2010, 21:45 »
Muchas gracias Tino, todavia no he podido disfrutarla lo debido. Tengo muchas ganas de verla con los cristales tintados y hacer el brico del dvd en el techo para los niños... ya os avisare. Salduetes desde Cádiz
Ojala todo durara para siempre ....